Salade de bielle... :(

Voir le sujet précédent Voir le sujet suivant Aller en bas

Salade de bielle... :(

Message par Toane le Mer 17 Aoû - 10:54

Bon, ben ce qui devait être le dernier gros point de réglage de mon GP hier soir s'est terminé par un gros recul...

Ma "petite restau" pour faire rouler l'engin avant la fin de l'été était pourtant bien avancée, il ne me restait plus qu'à régler le carbu, jeter un oeil aux culbus pour s'assurer que tout était bien de ce côté, et c'était parti pour le Cox Troc ce WE.

Sauf que.

Mon starter automatique marchant pas top, la voiture rechigne un peu à démarrer, puis pète. Beau ralenti stable, du bonheur.
Le claquement venant de la soufflante (que je devais regarder de plus près hier soir...) était très discret. Un peu plus présent en chauffant.
Je rentre dans le garage. Une sorte de cliquetis apparaît.
Je vais derrière le buggy, j'écoute. rien de très différent d'habitude.
J'accélère un peu le moteur pour voir si les bruits augmentent avec le régime ou pas et je me rend compte qu'il y a un beau trou lorsque j'accélère franchement... du coup je me focalise un peu là-dessus, je fais deux accélération progressive et ça monte bien. Il tourne bien c'est un bonheur.

Je lâche l'accélérateur et commence à me relevé en regardant le moteur.... qui d'un seul coup se met à danser de droite à gauche en produisant des sales bruits "CRECRACRA...."

2 secondes plus tard, pas même le temps de réagir, le moteur cale sur un craquement, avec un petit giclement de paillettes d'alu et de la fumée...

J'en revient pas.

Je jette un oeil rapide : facile, une bielle dépasse du carter entre la pipe du carbu et la tôle de la soufflante.

Bye-bye les AS41, le vilo, les bielles... affraid Sad

Bon.

Me reste du courage pour démonter tout ça et certainement constater que tout le reste est mort. Avec un coup de bol, peut être que les culasses, voir les cylindres-pistons auront été épargnés, mais je doute sérieusement.
Ce moteur semblait pourtant top, même si je savais toujours pas ce que c'était.
C'est malheureux, mais ça va être l'occasion de l'ouvrir (pour voir le montage et les dégâts) et le voir...

Demain soir je dépose le défunt et si j'ai le temps je déculasse et retirer les hauts-moteur...

Je ne roulerais pas en buggy cette année. J'aurais fait un tour de lotissement avec, c'est une très maigre consolation...
Vu les prix des berlingots, je sais pas comment je vais me débrouiller pour la suite.
Peut être avec un bas-moteur à refaire...

Quels sont vos expériences sur les casses moteur d'un point de vu de ce qui est récupérable après ?
J'ai lu pas mal d'avis sur les changements de moteur après casse, mais les vôtres m'intéressent particulièrement, alors merci de me dire ce que vous en pensez...
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Mer 17 Aoû - 10:55

J'irais quand même au Cox troc au cas où j'y trouve quelque chose... mais ce sera en fourgon...
Si certains d'entre vous y vont...
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Impster le Mer 17 Aoû - 16:56

Ça c'est la bonne galère, à peine pu en profiter !
J'ai eu une expérience de ce genre après avoir mis 2 kadron sur mon LM 2, je n'ai fait que l'allé au nat de tenay,
Un clac clac soudain après avoir bouriné un peu autour du meeting, et un calage.
En enlevant les caches culbu, un peu de paillettes de cuivre dans l'huile...
Retour sur plateau le lundi, démontage dans la foulée.
Verdict : que une bielle coulée, heureusement que je n'ai pas insisté..
J'ai pu recup le moteur juste en changeant les coussinets, ça n'avait pas attaqué le vilo, même pas la bielle.
Depuis, j'ai remonté avec un aac 110 et nettoyé culasses et rodage.
Passage sur une boîte fixee sur un etabli pour démarrage en règle.
Remontage prévu sur mon Imp quand il sera fini.
Heureusement j'avais un1300 sa pour mettre en attendant sur le LM 2.
avatar
Impster
Membre

Messages : 1063
Date d'inscription : 09/05/2014
Age : 51
Localisation : 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Bugmanx le Mer 17 Aoû - 20:54

Pas cool ton histoire
Effectivement t as plus qu à ouvrir pour voir les dégâts
Faut nous des photos du cox troc, ç est pas encore cette année que je pourrais y aller
avatar
Bugmanx
Membre

Messages : 442
Date d'inscription : 11/05/2014

Voir le profil de l'utilisateur HTTP://www.ofadis.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Jeu 18 Aoû - 8:19

Je vais me déposer le moulin ce soir et je vais démonter les hauts-moteur pour faire le point.

en attendant, voici une photo que j'ai pu faire le soir même.
Sûr que c'est pas bien parlant, mais on distingue bien ce que je pense être le pied de bielle qui dépasse du carter percé, sous la pipe carbu, juste devant la tôle de soufflante, à la jointure des deux carters...



C'est vraiment con...
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Dege le Jeu 18 Aoû - 13:57

pale Bon, forcément, quand ça perce le bloc, ce n'est pas bon signe pour l'intérieur.....Pas certain que tu puisses récupérer beaucoup de pièces internes..... silent
avatar
Dege
Admin

Messages : 1656
Date d'inscription : 02/05/2014
Age : 47

Voir le profil de l'utilisateur http://dunebuggy.forumactif.org

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Jeu 18 Aoû - 19:33

Bon, l'heure du verdict pour ce qui est des hauts-moteur a sonné.
Je suis plutôt pas mécontent vu la casse.

Une fois les échappements retirés, je démonte la culasse gauche (côté du 4 qui a, apparemment fait danser sa bielle...).
Les tiges de poussée en alu n'ont pas l'air marquées.
La culasse sort : elle est nickelle !!!!
Le cylindre 3 sort parfaitement, il est parfait, ainsi que son piston. Je remarque d'ailleurs que le moteur est siglé "AS41 Basileira" au carters, Mexico 043 dans les culasses... j'en déduit (dites moi si je me gourre) que le moteur a été acheté tout neuf car rien ne semble particulièrement usé dedans (si ce n'est la casse évidemment...).

Moi qui avait un doute sur la cylindrée du bidule, vu les mesures, il s'agi(ssai)t d'un 1600.

Sans surprise, le cylindre 4 a besoin de quelque coups de maillet, et il finit par sortir...



On distingue moins bien le piston, mais il est cassé exactement aux mêmes endroits que le cylindre, normal...



Le piston ne sort pas : la bielle est toujours emprisonnée par le vilo. Je m'occupe donc de l'autre côté... échappement, cache-culbu, rampe de culbus, tiges de poussée (nickelles) et culasse... impeccable !!! elle n'a rien, nada ! cool !

Bon, ben ça fait bien 500€ d'économisés.
Les cylindres / pistons : je croise les doigts.

Je vais pour retirer le 1, il se décolle et sort facilement. Il est parfait, son piston aussi.
Je m'occupe du 2. Hum, pas bon, il a besoin de coup de maillet. Il peut être collé. J'insiste, et... le vilo se met à tourner lorsque le cylindre vient enfin...
Bim. la jupe du cylindre est cassée par le côté (côté cylindre 4, évidemment)...

Après vérification, le pied de bielle a été cassé en 3 (!!!) et les morceaux sont parti faire des bisous au voisin. Heureusement que le carter est compartimenté, ça aura épargné les 1 et 3...
Je sors donc le piston du cylindre en force (au maillet...) pour constater sans surprise qu'il a pris cher aussi.



Bon, donc le vilo ayant tourné, je peux sortir le piston 3 et sa bielle...
Vous croyez qu'on peut les réutiliser ??? Wink



Le troisième morceau du pied de bielle est tombé au fond du carter, je le récupèrerais à l'ouverture...

En parlant des carters moteur, j'ai pris le temps de sortir le 009, le carbu et sa pipe, le pied d'alternateur et ce dernier et voilà de quoi mes pauvres AS41 ont l'air maintenant :





Bon.
Merci les gars, d'avoir croisé les doigts, je pense que le fait que les culasses et deux cylindres/pistons n'ont rien est plutôt une bonne nouvelle, même si à priori il est plus avantageux d'acheter un kit complet de cylindrée plutôt que racheter à l'unité...

Il faut maintenant que je tombe le bas-moteur embiellé pour l'ouvrir.
J'amènerais le vilo à contrôler dans un très bon bouclard du coin, mais j'ai peur que la piste des coussinets de bielles ait bien pris... Les pros parleront.

Reste qu'une fois la soufflante démonté, j'ai pu constater qu'elle était en parfait état. Elle frottait légèrement contre son carter, mais rien de méchant... donc la question reste entière : POURQUOI CETTE CASSE MOTEUR ??????
J'ai remarqué que le carter de soufflante comporte des sorties de chauffage, la déperdition de douffle pourrait-elle expliquer une surchauffe suffisante pour une telle casse ? Dans ce cas pourquoi ça ne casserait pas sur les modèles ayant le chauffage ???

Je bloque un peu... un mauvais montage du moteur ??? Il y avait un claquement, mais il paraissait venir de la soufflante (juste au dessous du carter de soufflante, il y a le fameux 4...) un coussinet de bielle qui a foutu le camp (j'ai trouvé des morceaux de coussinet sur la crépine, le second coussinet était complet... complètement défoncé, mais complet...) ???

Voilà mon pôvre GP MK1 ce soir, les culasses et périphériques bien rangé en attendant le Cox Troc où, peut être, je trouverais de quoi remonter quelque chose de valable pour le remonter.
Il n'est pas parfait car ma priorité est de le faire tourner, mais sa restauration sera complète, ce n'est qu'une question de temps (le temps, c'est aussi de l'argent, il parait...).





Si d'aventure quelqu'un avait un vieux 1300 ou 1600 (je sais que c'est illusoire, mais qui ne tente rien n'a rien...), merci de me contacter... Smile

Si vous avez des idées sur les causes de cette casse, lâchez vous : je préfère savoir que de psychoter lorsque j'aurais remonté et que je redémarrerais le nouveau !!!
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Jeu 18 Aoû - 20:42

Bon, à priori, d'après ce que j'ai lu, il y a de forte chance que l'ancien propriétaire ai monté un 1600 Mexico double admission en lieu et place du 1500 simple admission qu'il y avait avant. Je ne savais pas trop ce qu'il y avait dedans vu que le carbu était un 30/31 Brosol, mais ça explique aussi que le moteur tournait un peu "creux"... le Brosol était monté en gicleur pour 1300 et la pompe de reprise devait être réglée comme ça aussi...
Ce n'est évidemment plus un problème.

Le vilo des 1600 mexico était apparemment moulé et, avec le volant moteur, c'était visiblement les défauts principaux de ces moteurs si l'on voulait les modifier.
Ce n'était pas le cas ici et il paraissait vraiment récent.

Donc maintenant il va y avoir des choses à faire et des décisions à prendre...
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Dege le Jeu 18 Aoû - 20:52

Ne psychote pas trop......un moteur vw est plutôt costaud en général.....mais bon, tu auras beau avoir de jolies pièces toutes neuves; si elles sont mal montées par un branqu', ça ne tournera pas longtemps....
Il suffit d'un coussinet mal installé, et la casse est assurée....
avatar
Dege
Admin

Messages : 1656
Date d'inscription : 02/05/2014
Age : 47

Voir le profil de l'utilisateur http://dunebuggy.forumactif.org

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Jeu 18 Aoû - 21:52

Oui, je pense faire le boulot moi-même : les moteurs de moto sur lesquels je travaille d'ordinaire sont d'après moi bien plus compliqués... et je prendrais bien le temps de faire tout comme il faut.

Par contre il faudra que je trouve toutes les données de calages...
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Dege le Ven 19 Aoû - 13:43

Tu peux déjà essayer de te procurer les "hors-série" VWTech, qui te donneront les phases de remontage avec les couples de serrage. Sinon, la RTA se trouve encore chez les pros les plus connus....
avatar
Dege
Admin

Messages : 1656
Date d'inscription : 02/05/2014
Age : 47

Voir le profil de l'utilisateur http://dunebuggy.forumactif.org

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Ven 19 Aoû - 14:37

Merci pour le conseil pour les VW tech. J'en ai un ou deux à la maison, je vais regarder comment commander les hors-série...

ET... je vais aussi me procurer la RTA... qui doit être bien épaisse vu le nombre de déclinaison de la cox...
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Ven 19 Aoû - 14:51

En fait, d'une certaine manière, je positive en me disant que c'est pas si mal : ça me permet de me mettre à fond dans ce type de moteur, c'est comme ça que j'ai tout appris sur les ordinateurs et la moto... donc maintenant, les quatraplats !!!

Ma réflexion travaille dur, je compare plein de trucs et ne comprend pas encore tout ce que je lis ça et là, mais c'est très intéressant.
Je risque d'avoir besoin d'explications de votre part dans ce qui va suivre pour être sûr d'être sur la bonne voie.
Ce qui va m'aider, c'est de savoir comment concevoir une machine : définir ses besoins et ses moyens, c'est le départ et ce qui donne la voie !
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par oldschool2l170 le Ven 19 Aoû - 18:37

Je ne pense pas que la casse vienne d'une surchauffe, en principe, c'est le N°3 qui est le moins bien refroidit.

Une fois les 2 demi carters ouverts, tu en seras surement plus sur la cause.
Déjà les culasses sont sauvées c'est un bon points, on continue à croiser les doigts pour la suite Wink
avatar
oldschool2l170
Membre

Messages : 6
Date d'inscription : 03/05/2014
Age : 44
Localisation : POMPIGNAC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Ven 19 Aoû - 19:47

Je te rejoins, j'avais lu cette histoire de cylindre 3, et qui plus est, le moteur était en cours de chauffe, il tournait au ralenti sans starter depuis 4-5 minutes, je pouvais encore toucher les pots...

Actuellement, mon diag' perso serait plutôt du côté d'un coussinet mal monté qui se serait fait la malle, ce qui expliquerait les claquements que j'entendais avant et qui, résonnant dans la tôle de chauffante, m'avaient complètement trompé...

J'ai retrouvé un coussinet bien tordu, chiffonné, mais en revanche, l'autre était coupé en plusieurs morceaux qui étaient posés sur la crépine...

Ce n'est qu'une piste, évidemment, et comme tu dis, l'ouverture des carters sera bien plus parlante.


Une question pour vous : si je rachète des AS 41, puis-je selon vous récupérer mes goujons de culasse et autre quincaillerie sur l'ancien moteur pour réduire les frais ?
Tout semble neuf... poussiéreux et maintenant un peu gras, mais en parfait état...

Votre avis ?
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Dim 21 Aoû - 18:51

Et ben voilà, cette après-midi, j'ai ouvert le bouzin, et j'avais tout faux avec mon premier diag'...

Dans un premier temps, je me suis installé avec mon copain le cric au cul du buggy pour déposer ce qu'il restait du moteur.



Finalement, sans les cylindres, culasse et appareillage, c'est léger, ce berlingot.



Deux petites vues des carters à l'endroit de la rencontre avec les bouts de bielle... Là, c'est de la bouillie...



On voit le vilo par le trou de cylindre, et le jour par la fente sur le dessus du carter.



On voit bien que ça a bien dansé là-dedans, c'est mâché de partout !!!







Là, on touche au problème principal, celui qui a mis le dawa dans un moteur tout neuf :
serrage de poussoir...



Cassé net dans son logement !!!



Une fois tout ça bloqué, l'arbre à cames force, il casse en deux endroits (!!!) :



et de reste, voici quelques morceaux sortis des carters...



J'ai passé le reste de l'après-midi à extraire tous les goujons, visserie,...

Du coup, l'arbre à cames est irrécupérable, le vilo a pris aussi, donc mis à part les culasses, deux cylindres et leur piston, le volant moteur d'origine (bof d'après ce que j'ai lu...) et son embrayage, peut être deux bielles...

Bref, je pense que le prochain sujet que j'ouvrirais sera "montage d'un moteur" ou un truc dans le genre...

Je suis sur un coup pour une paire de carter, il y a des cylindrées qui trainent sur lbc, je vais donc chercher un vilo, des bielles, un AAC, des poussoirs,...

Y a de l'occase par ici ? Smile
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par oldschool2l170 le Lun 22 Aoû - 8:08

C'était le risque malheureusement!!!
Pas certain que ce soit le poussoir qui ait serré, je pense plutôt que la bielle lui as mis un pet qui a entrainé la suite des problèmes.
Si le poussoir avait été bloqué contre le carter donc en position de poussée, ta soupape d'échappement se serait trouvée en position ouverte et aurait marquée ton piston.
Je n'ai pas la science infuse non plus, il ne faut pas prendre ce que je dis comme parole d’évangile, ce n'est que mon avis.
avatar
oldschool2l170
Membre

Messages : 6
Date d'inscription : 03/05/2014
Age : 44
Localisation : POMPIGNAC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Lun 22 Aoû - 9:00

Oui, un ami m'a dit la même chose : le poussoir n'est certainement qu'une conséquence.
Dans ce cas, vu l'intérieur, je reste sur le diagnostique du coussinet de bielle qui a foutu le camp.

J'ai trouvé un jeu de bielle que ce même ami m'offre.
Avec le jeu de carters que j'ai trouvé, ça fait déjà deux éléments. Pas grand chose, mais mieux que rien Smile
Je vais annulé un projet de montage de moto que j'ai dans le garage pour revendre des pièces (il me restera un autre projet à faire, je suis occupé pour l'hiver Wink ) pour faire un budget.
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par oldschool2l170 le Lun 22 Aoû - 12:30

Çà je connais, je suis dans la même situation que toi!!!
Du coup, on prends encore plus de plaisir une fois le projet abouti Wink
avatar
oldschool2l170
Membre

Messages : 6
Date d'inscription : 03/05/2014
Age : 44
Localisation : POMPIGNAC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Lun 22 Aoû - 13:19

Je partage ce point de vue. J'ai déjà fini quelques projets moto, et c'est vraiment top de démarrer l'engin une fois terminer...
D'autant que si tu as bien potassé ton truc, tout est fiable et tu n'es plus emmerdé...
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Bugmanx le Jeu 25 Aoû - 16:43

Sacré bazar dans ton bloc...
Bon courage pour la suite, mais si tu veux être tranquille prends des pieçes neuves ou fait tout contrôler avant montage
avatar
Bugmanx
Membre

Messages : 442
Date d'inscription : 11/05/2014

Voir le profil de l'utilisateur HTTP://www.ofadis.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par compo-evo le Ven 26 Aoû - 7:43

salut,
en fait il te manque quoi pour remonter ton moteur ? j'ai peut etre de la piece d'occase !!

compo-evo
Membre

Messages : 127
Date d'inscription : 05/05/2014
Age : 62
Localisation : andernos 33510

Voir le profil de l'utilisateur http://compositesevolutions.com

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Ven 26 Aoû - 10:14

Salut Eric,

J'ai mis le détails du projet de remontage là : http://dunebuggy.forumactif.org/t528-un-nouveau-moteur

Si tu as des carters AS41 en bon état en premier lieu, tu m'intéresses. J'ai un contact à priori sérieux, mais si je peux t'acheter à toi, tant qu'à faire... Smile

Ensuite il me manque tout l'intérieur du moteur sauf les culasses pour faire court...

Je vais essayer de me remonter un moteur en allant au meilleur rapport qualité/prix/perf, sans chercher le moteur performance (c'est peut être un peu compliqué à comprendre balancé comme ça à l'écrit, je l'admet... Smile )...

Je suis donc preneur de toute offre de matériel en très bon état. Smile
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par compo-evo le Ven 26 Aoû - 12:17

re...........
je fais le point dans mes stocks d'occase et te recontacte rapidement
éric

compo-evo
Membre

Messages : 127
Date d'inscription : 05/05/2014
Age : 62
Localisation : andernos 33510

Voir le profil de l'utilisateur http://compositesevolutions.com

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Toane le Ven 26 Aoû - 13:15

Merci Eric, c'est super sympa Smile
avatar
Toane
Membre

Messages : 504
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Salade de bielle... :(

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum