Un nouveau moteur...

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Un nouveau moteur...

Message par steff67 le Jeu 22 Juin - 3:44

ça y est .....pigé........ Very Happy Very Happy Very Happy ça devait être ma minute blonde....
Laughing Laughing
avatar
steff67
Membre

Messages : 167
Date d'inscription : 03/05/2014
Age : 50
Localisation : poitiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Jeu 22 Juin - 8:51

Wink
avatar
Toane
Membre

Messages : 485
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Mer 2 Aoû - 18:56

Bon, j'ai ENFIN reçu mon carter supp. et je l'ai monté.

Finalement, il ne me reste qu'à fixer le support de dynamo, la dynamo, la pompe à carburant, les pipes et Kadrons (note : se procurer une vraie tringlerie) et les tôles avec la soufflante.

Ferdinand, je monte tout pour le rôdage ou il ne faut pas monter les tôles ou autre ?

Sinon, y a t il des réglages standards pour les pompes de reprises de Kadrons, les richesses... ??? Juste pour qu'au niveau du rôdage ce soit quand même cohérent ?
avatar
Toane
Membre

Messages : 485
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Mar 12 Sep - 20:52

C'est maintenant une certitude : le buggy ne roulera pas pour le début de l'été Laughing

Bon, je suis plutôt du genre à prendre mon temps pour faire les choses bien et comme j'ai eu pas mal de retards différents dans la livraison de mes différentes pièces, de visites d'amis et famille cet été, ben j'ai eu pas mal de difficulté à avancer.

J'ai bien réceptionné mes tôles de soufflante qu'un pote m'a peint à l'epoxy à froid. Vu qu'il n'a pas assez chargé, j'ai dû y passer du vernis bi-composant pour la finition et j'arrive à un résultat pas mal (pas impeccable, mais plutôt réussi visuellement sous le capot du buggy...).
J'ai remonté le tout, j'ai décapé et vernis ma dynamo pour lui laisser un aspect "métal nu dans son jus) et j'ai nettoyé et remis à neuf le distributeur... je me suis rendu compte en passant que ce 009 Bosch "brazil" est équipé d'un module Pertronix.

l'hélice de soufflante frotte la tôle à l'intérieur et je me suis rendu compte qu'elle n'est monté qu'avec une seule rondelle côté écrou, il en manque donc une côté tôle, certainement ce qui fait que ça frotte...

Je dois regarder les carbus et mettre les joints à leur embase et celles des pipes, fixer le Fliter King. Me manque quelques durits...

Bref, j'ai avancé ces derniers temps mais ça tourne toujours pas...

avatar
Toane
Membre

Messages : 485
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Gerald62 le Mer 13 Sep - 5:39

Slt
Propre ton moteur!! Very Happy
Tu vera apres quelque kilometre i sera plin de poussiere!!
Pour l'helice de la souflante j'ai u le même tour
Obligé de tous redemonté...
Bon courage pour la suite
avatar
Gerald62
Membre

Messages : 187
Date d'inscription : 08/09/2016
Age : 32
Localisation : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Jeu 14 Sep - 10:14

La poussière, c'est pas grave : ça voudra dire qu'il roule Wink
avatar
Toane
Membre

Messages : 485
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Gerald62 le Jeu 14 Sep - 10:21

Oui c'est vrai
Mais sa blaze quand même de faire tous nikel jusqu'au moindre détail
Et apres quelque km tous est deguelase!!
avatar
Gerald62
Membre

Messages : 187
Date d'inscription : 08/09/2016
Age : 32
Localisation : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Ven 15 Sep - 6:24

C'est vrai... mais d'ordinaire je remet des motos à neuf pour... les mettre dans la boue... alors là, ça me va Wink
avatar
Toane
Membre

Messages : 485
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Ven 15 Sep - 19:05

Bon, aujourd'hui, je peaufine le montage des Kadrons vu que je viens de recevoir les joints...

Pour ce qui est des embases de pipes, juste un petit peu de rattrapage sur les joints pour que l'alignement que j'avais fait soit respecté et c'est nif' :



Ensuite y a une petite modif' qui me turlupinait depuis que j'avais reçu mes carbus... je sais, c'est pas grand chose, c'est certainement pinailler, mais bon, quand c'est derrière ma tête, je dors plus, faut que je fasse.

Le truc qui me turlupinait, c'est ça :



Ben oui, pourquoi avoir mis le support du couvercle de filtre à air si bas ??? au delà de l'entrée d'air en elle-même, c'est le flux qui est perturbé. Pour avoir eu des soucis à résoudre avec des entrées d'air de boite à air ou même de carburateur avec des cornets, je peux dire que les turbulences sont archi-importantes...
Donc j'ai cherché et j'ai trouvé des montages avec des petites plaques, des écrous et contre-écrous un peu partout et ça me plaisait pas non plus. Du coup j'ai modifié un peu le système original pour le réhausser au maximum, ce qui fait que la jonction se fait bien plus haute, perturbant certainement bien moins le flux d'admission d'air...





Evidemment j'en ai profité pour ouvrir et nettoyer les carbus et leur crépine... tout est presque prêt à démarrer Smile
avatar
Toane
Membre

Messages : 485
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Dege le Ven 15 Sep - 20:05

Impec!!
avatar
Dege
Admin

Messages : 1599
Date d'inscription : 02/05/2014
Age : 47

Voir le profil de l'utilisateur http://dunebuggy.forumactif.org

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Dim 17 Sep - 20:05

Allez, juste pour le plaisir. Le moteur est fini, il ne me manque que quelques durits et on pourra passer au rodage.
J'ai tout remonté et évidemment, fin de journée, en plaçant l'échappement gentiment pour voir ce que ça donne, je me suis pris au jeu et je n'ai pas mis les joints...

Donc en plus des durits, je me redémonte l'échappement... on dira que c'est pour l'entrainement... Wink





ça fait sacrément plaisir de le voir prêt... maintenant, l'appréhension de le démarrer (à cause de ma mauvaise expérience avec le premier moteur) mélangé à la hâte de l'entendre rôter... Wink
avatar
Toane
Membre

Messages : 485
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Impster le Lun 18 Sep - 4:08

Faire et défaire...
Tu as vu, y'a la procédure pour le 1 et démarrage dans le dernier VW tech.?
Très bien expliquée.
avatar
Impster
Membre

Messages : 999
Date d'inscription : 09/05/2014
Age : 50
Localisation : 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Bugmanx le Lun 18 Sep - 6:40

Vraiment sympa ton moteur
avatar
Bugmanx
Membre

Messages : 415
Date d'inscription : 11/05/2014

Voir le profil de l'utilisateur HTTP://www.ofadis.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Lun 18 Sep - 15:54

Merci Smile
Je vais trouver ce VWtech, il ya toujours des trucs à apprendre... mais théoriquement, je vais faire le rodage avec quelqu'un qui connait très bien son sujet, donc je ne suis pas inquiet.
Disons que le VW tech me permettra de faire un dernier tour d'horizon pour être sûr que tout est prêt avant de prendre rdv Wink
avatar
Toane
Membre

Messages : 485
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par steff67 Hier à 16:17

Toane a écrit:Bon, aujourd'hui, je peaufine le montage des Kadrons vu que je viens de recevoir les joints...

Pour ce qui est des embases de pipes, juste un petit peu de rattrapage sur les joints pour que l'alignement que j'avais fait soit respecté et c'est nif' :



Ensuite y a une petite modif' qui me turlupinait depuis que j'avais reçu mes carbus... je sais, c'est pas grand chose, c'est certainement pinailler, mais bon, quand c'est derrière ma tête, je dors plus, faut que je fasse.

Le truc qui me turlupinait, c'est ça :



Ben oui, pourquoi avoir mis le support du couvercle de filtre à air si bas ??? au delà de l'entrée d'air en elle-même, c'est le flux qui est perturbé. Pour avoir eu des soucis à résoudre avec des entrées d'air de boite à air ou même de carburateur avec des cornets, je peux dire que les turbulences sont archi-importantes...
Donc j'ai cherché et j'ai trouvé des montages avec des petites plaques, des écrous et contre-écrous un peu partout et ça me plaisait pas non plus. Du coup j'ai modifié un peu le système original pour le réhausser au maximum, ce qui fait que la jonction se fait bien plus haute, perturbant certainement bien moins le flux d'admission d'air...





Evidemment j'en ai profité pour ouvrir et nettoyer les carbus et leur crépine... tout est presque prêt à démarrer Smile

La modif du support de filtre est vieille comme le monde!!!.... Mais c'est bien d'y avoir pensé. Wink

Là où tu as à gagner c'est dans l'alignement des conduits des pipes d'admission, et aussi bien côté culasse que côté carbus. Je te sentais mal parti avec ton p'tit bout de toile émeri.... Laughing Laughing

Enfin, et c'est important, mais il me semble l'avoir vu sur tes photos précédentes, il faut un filtre régulateur King taré à 0.12/0.15. Même avec une pompe à essence mécanique d'origine. Wink
avatar
steff67
Membre

Messages : 167
Date d'inscription : 03/05/2014
Age : 50
Localisation : poitiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane Aujourd'hui à 7:42

Oui Steff, l'alignement est fait : la toile emery c'est juste pour aligner les joints... ce serait con d'avoir fait tout ce boulot pour que les joints débordent Wink

et oui, le régulateur est là, il faut juste que je trouve où le mettre : je voulais le fixer sur le cadre de tringlerie des Kadrons dans un premier temps, mais à priori il faut proscrire le moteur comme point de fixation à cause des vibrations.

Je vais trouver où le mettre une fois le moteur dans le châssis.
Pour le tarage, je n'ai pas le mano. J'ai lu sur un site qu'il fallait le régler au minimum (vis desserrée à fond) donc c'est comme ça que je l'ai pré-réglé... We'll see...

Merci en tout cas pour le retour d'info.
avatar
Toane
Membre

Messages : 485
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum