Un nouveau moteur...

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Un nouveau moteur...

Message par CALIFKID le Lun 8 Mai - 23:15

Pour ton coussinet d'arbre à cames je vois pas ce que tu dis..
avatar
CALIFKID
Membre

Messages : 382
Date d'inscription : 02/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Mar 9 Mai - 9:05

Je te fais une photo ce soir...
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Impster le Mar 9 Mai - 10:41

Oui, dans les kits coussinets d'aac il y'a souvent un cran sur un des côtés des coussinets, celui qui a un épaulement., moi, je l'ai meulé...
avatar
Impster
Membre

Messages : 1010
Date d'inscription : 09/05/2014
Age : 50
Localisation : 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par CALIFKID le Mar 9 Mai - 19:18

J'ai jamais eut à meuler un arrêt de coussinet...Tu as commandé à double épaulement ou quoi?
avatar
CALIFKID
Membre

Messages : 382
Date d'inscription : 02/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Mar 9 Mai - 19:29

Bon, voilà, sur la première image, tu vois que le cran de "centrage" du coussinet trouve un logement dans le carter lorsque tu le mets en place :



Sur cette seconde image, on voit que sur l'autre carter, y a pas de logement en face du cran. Je me suis un peu renseigné, apparemment, y a pas de "vérité" : Loïc de F4E crée un logement avec une petite fraise ronde et Impster meule le cran pour que le coussinet se place...

Et toi, Kalifkid, comment pratiques-tu ?
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Mar 9 Mai - 19:30

Oui, double épaulement.
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Eyyko le Ven 12 Mai - 19:36

Hello !

ça fait un bail que je ne suis pas allé sur le forum, j'ai vu ta salade de bielles c'est pas joli à voir ....

Comme dit plus haut, même si tu achètes des pièces, il faut tout mesurer et contrôler, respecter les jeux ainsi que que veiller à ce que les trous de lubrification d'huiles tombent en face et ne sont pas bouchés Very Happy .

En tout cas, je suis passé par ta phase déprime quand ton moteur décède. Mais lorsque tu démarre le nouveau tout est oublié Twisted Evil

Courage ! N'hésite pas à te faire aider par quelqu'un d'expérimenté pour l'assemblage de ton moteur. Dans mon cas je l'ai assemblé avec mon pro. Il y a pleins de petite subtilités auxquelles il faut penser...

_________________
Un buggy ... C'est quoi ?  Rolling Eyes 
avatar
Eyyko
Modérateur

Messages : 262
Date d'inscription : 04/05/2014
Age : 23
Localisation : A Proximité de bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par CALIFKID le Ven 12 Mai - 19:59

Ta le gîte et le couvert chez toi ? Vais venir t'aider
avatar
CALIFKID
Membre

Messages : 382
Date d'inscription : 02/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Ven 12 Mai - 21:23

Ouaip, y a à manger, à boire et à dormir Wink
T'as mon numéro, je m'y remet demain aprèm' t'es le bienvenu quand t'en as envie Smile

Salut Eyyko, ça fait plaisir de te relire !
Bizarrement ce qui m'a le plus emm... lorsque le moteur a lâché, c'est de me foirer une sortie qu'on avait prévu... et de trouver le budget.
Maintenant que j'ai les pièces, ça ressemble à mes bons vieux moteurs Ducati D2, c'est de la métrologie, mais c'est pas très compliqué... comme tu le dis, le plus dur c'est d'avoir tous les petits tuyaux des habitués Smile

Je suis toujours sur les rangs pour monter en Gironde par la route des Lacs dés que je pourrais, histoire de revoir 2hot4u, Eric et faire connaissance avec les autres... sinon il y aura le MOT&ARTS en fin d'été.
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Dim 14 Mai - 21:50

Voilà voilà : hier, j'ai dû finalement m'occuper d'une moto que je devais finir pour un pote... et qui a encore un petit pb de charge...

Aujourd'hui, après un bon caf' au soleil, je me suis collé au garage pour la journée. Je profiterais du soleil lorsque le GP roulera Smile

Donc, je me suis tapé 6 montages à blanc dans la journée, c'est les joies de la métrologie.

Pour commencer soft, quoi de mieux que la petite modif' de lubrification recommandée pour les poussoirs ???
Bon, c'est facile, faut s'appliquer pour éviter les conneries (ça arrive très très vite) mais ça, c'est vite fait Smile




Le jeu latéral de mon vilo était bien réglé, je me suis donc attaqué à mon AAC. Je me suis arrangé avec l'ergot du coussinet à épaulement (voir posts précédents) avec la "méthode Impster", proprement. Efficace Wink
Là, premier pb de la journée : une fois les coussinets en place, l'AAC rentre en force et tourne mal, je constate qu'il n'a aucun jeu latéral.
J'ai donc dû travailler les coussinets épaulés pour obtenir le bon jeu (0,10) et ça m'a déjà pris pas mal de temps et deux montages à blanc...

Ensuite, tout remettre en place pour faire un montage à blanc AAC/vilo en place... et là, pb de fermeture des carters : malgré mes marquages, le coussinet proche du volant me fait le coup de ne pas trouver son centreur... je réouvre et remet tout en place. Heureusement, j'ai rien serré et pas forcé.

Une fois le tout placé, c'est nickel : 0,14 au vilo et 0,10 à l'AAC, tout tourne parfaitement.

J'en profite pour essayer de remettre ma pompe à huile d'origine (Mexico en 26) : passe pas. Trop longue, certainement inadaptée aux AAC perfo.

Ré-ouverture du bloc pour placer l'arbre d'allumeur.

Je commence par placer le moteur avec cylindre 1 au PMH sur le point d'allumage (cames 1 & 3 vers le cylindre 3 et poulie repère au centre), je vire l'AAC, déplace le vilo et glisse l'arbre d'allumeur muni de ses deux rondelles, petite "demie-lune" vers la poulie arrière. Je repose le reste et constate que ma demie-lune n'est pas complètement parallèle à la poulie...

Bon, j'ai lu que ça arrivait, mais comme je n'ai aucune foutue idée de l'épaisseur d'une dent, je revire le tout et tente un autre calage : c'est pire dans l'autre sens.
Je refais un autre test non-concluant, je recale donc au mieux, comme au début.
Là, tout tourne parfaitement bien, impec...

... sauf qu'il faut redéposer le vilo parce que le crétin de service (moi) a oublié de mettre la rondelle pare-huile...



Il me manque la pastille de carter du bout d'AAC, donc je m'occupe des bielles...
C'est le SamC qui me les a envoyé, donc je refais quelques vérifs, mais j'ai peu de doute sur le matos...

Bielle 1 : 0,582 kg
Bielle 2 : 0,582 kg
Bielle 3 : 0,582 kg
Bielle 4 : 0,584 kg...

Bon, ben dans les deux derniers trucs que j'ai lu, l'un me donnait une tolérance de 7 g et l'autre me donnait une tolérance de 10 g (!!!)... et par ailleurs, je trouve ça tellement dommage de tolérer 2 pôvres grammes alors qu'on est si près d'avoir 0 fautes...

Lime, dremel, toile Emery et zou, le tout est récupéré en 2-2 : bielle n°4 = 0,582 kg.

Bon, installation des coussinets et je repèse le tout (sisi, parfois je suis maniaque, mais c'est rare, ma femme peut en témoigner...) et toutes ressortent à 0,613 kg.

Les bielles, c'est bon.

Je démonte le volant moteur et je constate que les pions de liaison paraissent trop court. Je constate avec une jauge de profondeur que les perçages ont été fait... bizarrement : aucun n'a la même profondeur.

Donc ce soir, petite commande de pions plus longs, d'un écrou de poulie de vilo (pas rendue par ceux qui ont équilibré l'ensemble mobile) et d'une pastille de carter.

En attendant, demain j'ai les bielles à monter et je commence à m'occuper des cylindrées, culasses...

... et du système de charge de la moto du pote...
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Impster le Lun 15 Mai - 4:11

Ah faire et défaire... Les joies de la mécanique... Avec le poids du vilo ... Les poussoirs qui tiennent pas en place, les pions pas en face...
Pour l'entraîneur d'allumeur tu pouvais le mettre après selon la méthode VW tech., les 2 rondelles en dernier juste avant l'allumeur.
Ne pas tourner le vilo tant que l'allumeur n'y est pas sinon le doigt remonte.
avatar
Impster
Membre

Messages : 1010
Date d'inscription : 09/05/2014
Age : 50
Localisation : 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Lun 15 Mai - 17:24

Bon, ben encore une bonne journée de faite.

Evidemment, quand t'attend une petite pièce de m... qui te coince pour refermer, ben faut t'occuper autrement...

Du coup, aujourd'hui, ce fût montage des bielles (impossible de les serrer au couple avec le moteur ouvert...), nettoyage des pistons / cylindres. J'en avais qui avaient des poids légèrement différents... un bon décalaminage et crac : tous égaux au gramme près avec leur axe. Les clips étant sur leur chemin vers moi, j'ai pas pu les comprendre dans la pesée, mais je pense que ça devrait pas jouer à beaucoup... je jetterais un oeil, mais je suis presque sûr que ce sera nickel.
Tierçage des segments et insertion dans leur cylindre respectif en faisant bien attention à la petite flèche 'qui doit montrer le volant moteur'. Pistons / cylindres prêts au montage.

Un peu de rangement s'imposant, je fais du propre sur l'établi et en remet aussitôt : je m'attaque aux culasses.
Mes 043 sont neuves. Ce foutu moteur a cassé alors qu'il n'était même pas rôdé !!!
Un nettoyage (je pense que le mec qui a monté ce moulin a été directement faire le con dans le terre...) à la fontaine, un coup de soufflette et c'est parti.
Je commence par approcher les pipes des Kadrons.
Comme lu par là, il y a un léger jeu sur les goujons lorsqu'on connecte, mais plus problématique, deux moulure à l'embase du joint empêchent la pipe de venir plaquer.
La Dremel devant être ma meilleure amie pour le boulot sur les culasses, c'est un peu comme un baptême.

Une fois les deux petits ergots virés, tout plaque correctement... mais il y a toujours ce petit jeu (1mm) qui est pénible pour déterminer précisément ce qu'il va falloir retirer pour aligner les conduits.
Comme pour le moment je suis en panne d'idée (les lundis sont bien pires que les dimanches à ce niveau...), je me lance plutôt dans le "nettoyage" des conduits des pipes EMPI alu.
Le moins qu'on puisse dire, c'est qu'il y a du boulot.
J'y passe une heure et je dois arrêter, n'ayant plus d'outils adapté.

J'ai bricolé quelques autres petits trucs pour préparer la fermeture du bloc (mise en place de joints, nettoyage de certains goujons...) et puis je suis remonté.

Maintenant j'attend mes toutes petites pièces qui m'empêchent de continuer pour pouvoir ré-avancer significativement...

... mais ce fût un WE efficace et passionnant Smile

Merci à Kalifkid pour tes conseils Smile
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Bugmanx le Lun 15 Mai - 19:25

Cool il avance bien ton moteur
avatar
Bugmanx
Membre

Messages : 426
Date d'inscription : 11/05/2014

Voir le profil de l'utilisateur HTTP://www.ofadis.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par CALIFKID le Mar 16 Mai - 21:47

Il faut baguer tes gougeons de pipe d'admission et repercer la pipe du diamètre des bagues rapportées
avatar
CALIFKID
Membre

Messages : 382
Date d'inscription : 02/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par CALIFKID le Mar 16 Mai - 21:48

Pour ta pompe à huile il te faut un modèle pour arbre à cames 3rivets
avatar
CALIFKID
Membre

Messages : 382
Date d'inscription : 02/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Mar 16 Mai - 21:52

Les bagues, tu te les fais tourner ou tu les trouves en fourniture industrielle ?

Oui, en regardant les morceaux de l'ancien AAC, je me suis rendu compte qu'il s'agissait d'un 4 rivets, j'en avais déduit ça aussi Wink

avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Jeu 18 Mai - 20:12

Bon, j'ai reçu mes petites pièces aujourd'hui et ce soir, avant d'aller lire l'histoire à la petite, j'ai réussi à trouver le temps pour refermer le bloc.

J'ai sorti l'AAC, graissé les cames et les têtes de poussoirs avec la graisse spéciale recalé les arbres, re-huilé les coussinets ensuite j'ai mis de la graisse sur les bords des têtes de poussoirs pour les coller, re-dégraissé une dernière fois les plans de joint, appliqué le joint liquide sur les plans et sur la pastille d'en-bout d'AAC et j'ai approché le demi-carter...

... avant que deux poussoirs ne tombent...
Après deux essais infructueux, j'ai clampé les poussoirs par l'extérieur, mais il me manquait un clamp... donc j'ai ressorti le poussoir et remis un peu plus de graisse sur les bords de la tête et ça a collé comme ça.

J'ai rentré le demi-carter en faisant passer les bielles délicatement dans leur puit respectif et plaqué les demi-carters.
Les écrous et rondelles approchés à la main (ainsi que les trois boulons et leurs rondelles), j'ai serré les M8 en deux passes (finale à 2 daNm) et les M12 aussi (finale à 3,5 daNm) selon le plan d'un certain El Cobaye sur Old Droppers.

Là, évidemment, en regardant le plan de serrage, je me retrouve avec un doute en lisant qu'un des coussinets d'AAC peu éventuellement obstruer un conduit d'huile. Evidemment l'info est lue sur un topic de forum datant de 2008, mais c'est suffisamment sérieux pour que je pose la question ici :

depuis le temps, le risque existe-t-il toujours, ou est ce que ce pb d'obstruction a été résolu matériellement (changement sur les coussinets ?) ?

Dois-je rouvrir pour vérifier quelque chose ?

merci par avance...
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Jeu 18 Mai - 21:49

Bon, je viens de situer ce fameux "problème" de façon un peu plus sérieusement... à priori pas d'affolement : on voit sur cette photo en quoi le coussinet obstrue partiellement la redescente d'huile :



sur mon montage, voilà ce qu'il en est :



hum, je sais pas ce que vous en pensez, mais je pense que ça se tolère, comme obstruction, non ?
Donnez moi votre point de vue, please... sachant que ça n'empêche pas un moteur de tourner, mais c'est pour la redescente d'huile au fond du carter.

La seconde donnée importante c'est qu'il y aura un carter additionnel, ce qui rend de genre de détail certainement un poil moins important... non ?
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Gerald62 le Ven 19 Mai - 5:40

Slt
Sur mon moteur .
J'ai passer un coup de lime sur le coussinet pour que lhuile passe bien

Si mes souvenir sont bon.
Le conduit etai plus bouché
avatar
Gerald62
Membre

Messages : 201
Date d'inscription : 08/09/2016
Age : 32
Localisation : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par CALIFKID le Ven 19 Mai - 14:13

Pas techniquement bien grave comme rétrécissement..
avatar
CALIFKID
Membre

Messages : 382
Date d'inscription : 02/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par CALIFKID le Ven 19 Mai - 14:14

T'as freiné tes écrous de bielle?
avatar
CALIFKID
Membre

Messages : 382
Date d'inscription : 02/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Ven 19 Mai - 23:07

Merci pour vos réponses.

Califkid : Pas encore : il n'y a pas d'encoches sur mes écrous, il faut que je regarde ca de plus près...

Là je rentre d'un apéro chez le voisin et ensuite, motivé, je me suis repasse un coup de taraud/filière sur les goujons de culasses et mes trous et j'ai re-goujonné le tout.

Là je vais me coucher et demain si je trouve un moment il faudra que je regarde comment freiner ces écrous de bielles...


Dernière édition par Toane le Lun 22 Mai - 10:48, édité 2 fois
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Gerald62 le Sam 20 Mai - 5:28

Tu donne 1 coup de pointeau dans le coin du filetage
avatar
Gerald62
Membre

Messages : 201
Date d'inscription : 08/09/2016
Age : 32
Localisation : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Toane le Lun 22 Mai - 10:45

C'est ok pour les bielles. Ce matin j'avais plein de temps (rare), donc je suis allé avancer un peu.

l'autre soir j'avais pu commencer par goujonner... le moteur prend une autre gueule... ça fait bizarre de ne plus bosser dans le bloc, mais dessus...



Ce matin le frein-filet était donc sec et j'ai pu m'occuper des cylindrées.
Pour commencer, rodage de chaque cylindre sur sa culasse respective, mêmes rodages pour tous, pas de jaloux. Nettoyage, tout semble nickel. Une petite trace étrange sur le bord du cylindre 1, mais je ne peux pas faire grand chose, on verra plus tard.

J'avais déjà monté les pistons dans les cylindres avec le compresseur de segments (tiercés auparavant) et mis le clip du côté de la flèche sur le piston, elle-même montrant le volant moteur... Les axes sont insérés : y a plus qu'à.

Donc un peu d'huile sur le coussinet, sur l'axe, montage sans histoire, pistons clippés, tout semble parfait...

Sauf que...



Ben ouais : niveau Deck Height, on est... ben non en fait, on est pas : y en a juste pas du tout... et ce, sans même serrer les cylindres sur le bloc, ce qui fait qu'on aurait certainement un DH négatif...

Donc il va certainement falloir caler sous les cylindres, peut être même travailler les culasses (semi-hémi ?) pour obtenir un rapport volumétrique adapté...
Pour le moment je n'ai pas pris le volume des culasses, je me suis arrêté là.

Des tuyaux ?
avatar
Toane
Membre

Messages : 490
Date d'inscription : 04/03/2015
Age : 41
Localisation : Saint Barthélemy

Voir le profil de l'utilisateur http://forum.elefantriders.fr

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par CALIFKID le Lun 22 Mai - 10:57

Mesures ton volume de chambre et plaque ton cylindre pour calculer tout ça..Le semi hemi je le fait à chaque fois pour éviter le phénomène de gazs coincés entre piston et culasse( me rappelle plus le nom) et favoriser l'évacuation
avatar
CALIFKID
Membre

Messages : 382
Date d'inscription : 02/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un nouveau moteur...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum